■Android OS 4.1以上

■iOS 6以上